Español
English
flagg TriTrans - Forum
Velkommen til TriTrans forum.
Her kan du diskutere spansk, engelsk eller norsk språk.
Du kan også gi meldinger til nettansvarlig.
Lykke til!

Her er du: >TriTrans hovedmeny >TriTrans Forum

[Spam? ]

Tilbake til forumet | Svar på denne melding


Fra: Stine (stinejohansen5@hotmail.com)
Dato: 19/11/2010-21:06

Hei, 
Jeg vet ikke om dere kan svare på dette her, men jeg prøver likevel. 
Når jeg går inn på www.tritrans.net, får jeg opp en blinkende rute øverst på
skjermen der det står noe om at jeg er "utvalgt" til noe. (Det ser veldig
"spam-aktig" ut, så jeg har ikke klikket på den). 
Så lenge den ruta er der, får jeg ikke opp søkene mine. Hvis jeg oppdaterer
siden eller skriver inn adressen én gang til, får jeg de vanlige
annonsene/reklamene opp. Da kan jeg søke normalt igjen. 
Det har vært slik de siste to-tre dagene. 
Er dette et problem med sidene deres eller pcen min?? Har noen andre opplevd
dette? 
- Stine



Svar #1
Fra: Webmaster
Dato: 20/11/2010-13:57
Hei Stine,

Takk for henvendelsen.

Sannsynlig er det annonsen fra Planet49 du sikter til: (Dette er ingen spøk! Du
er utvalgt!). Dette er en slags brukerundersøkelse hvor du kan vinne premier.
Hvis du deltar må du oppgi din mailadresse og du vil få tilbud fra flere
annonsører. Leverandørene av annonser til TriTrans er seriøse, men noen annonser
kan være litt "lotto-aktige". Det er ikke farlig å klikke på annonsene, men man
bør alltid lese betingelsene slik at man ikke uforvarende sier ja til
masseutsendt reklame.

Spam eller ikke. Jeg har kontaktet leverandøren av annonsen for å høre om det er
noe feil med selve annonsekoden som gjør at søkene ikke virker. 

Har andre brukere hatt liknende problemer som Stine?



Svar #2
Fra: hindu dude (hindu@hindu.hindu) (www.hindu.com)
Dato: 26/08/2011-09:25
DU E EIN HINDU!!! 
FFS

U are a hindu


Tilbake til forumet | Svar på denne melding


Forum basert på Forum2 fra Scriptles
©2019 TriTrans